whatsapp wordpress

1 Ocak 2021 tarihi itibariyle çok eski bir telefon kullanıyorsanız, artık WhatsApp’ı çalıştıramayacaksınız.

Apple tarafında iOS 9 ve daha altı, Android tarafında ise 4.0.3 ve daha altı sürümleri kullanan akıllı telefonlarda WhatsApp uygulaması kullanılamayacak.

Eğer kullanıcılar telefon yazılım sürümlerini yükseltebilirlerse bu çalışmama durumu ortadan kalkmış oluyor.

Daha fazlası için takipte kalın.

Haberin kaynağı